einloggen / posten nicht möglich

      einloggen / posten nicht möglich

      mich hat macray per icq angeschrieben, dass er nichts mehr im forum posten kann...

      ich zitier mal:
      "könntest Du im vnv Forum mal nachfragen, was los ist - ich kann nie posten.
      Wo immer ich was eintrage. sobald ich auf 'abschicken' drücke, bekomme ich ne Nachricht, dass mir was fehlt. - Ich soll Text eintragen. Alles was ich vorher eingetragen habe ist verschwunden. (und das gilt für Beiträge und PNs)
      bin ich gesperrt, da ich von ner belgischen IP aus einlogge?"

      sven, vielleicht kannst du weiterhelfen?
      If you and I had been anything less than these tormented souls
      We would never have gone so far to become what we are
      wieder mal ein Test. IE (v8.06...) diesmal. Opera und Firefox funktionierten nicht...

      wow. diesmal geht es.

      komischerweise.

      OS: Win Vista business 32 bit
      Browser getestet: Opera 10.51; firefox 3.6.3 (funktionieren beide nicht - oder vielleicht geht es jetzt auch? Opera war auf jeden Fall vor ner Minute nicht zu überreden; mit firefox kann ich beiträge auf jeden Fall bearbeiten)

      provider: irgendwas belgisches. unterschiedlich nachdem wo ich grade bin.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von „macray“ ()

      Also an deinem Account liegt es schon mal nicht, am Provider sicher auch nicht. Meistens kommt es zu diesen von dir beschriebenen Problemen durch fehlerhafte Cookies oder abgelaufene Sessions. Bitte lösche noch mal alle Cookies, überprüfe die Sicherheitseinstellungen im Browser und ggf. von Security-Software. Evtl. wird das irgendwas im Browser geblockt, was nicht unbedingt geblockt werden muss, z.B. durch Addons im Firefox(?).

      Wenigstens klappts erstmal mit dem IE :)
      VNVNATION.DE - offizielle deutsche Fanseite
      übrigens besteht das Problem immer noch....

      Ich kann per Opera oder Firefox hier nicht posten. Dies geht nur per IE, den ich NIE nutze, ausser wenn ich wirklich mal hier was loswerden will.

      Bei FF und Opera kann ich mich einloggen und auch nen Beitrag schreiben, aber wenn ich den dann abschicke, dann bekomme ich ne Fehlermeldung, dass die Felder ausgefüllt werden müssen und Überschrigft und Text sind komplett leer, nichts mehr vorhanden.
      Ihr seid das einzige Forum, bei dem das passiert, weshalb ich hier nur noch sehr selten reinschaue. Das finde ich schade. aber solange ich nicht mitmachen kann,ohne extra den ollen IE zu nutzen, werde ich hier auch weiterhin nur selten reinschauen...

      edit: mit/ ohne cookies, es ist immer das gleiche Problem.
      Wo immer ich was eintrage. sobald ich auf 'abschicken' drücke, bekomme ich ne Nachricht, dass mir was fehlt. - Ich soll Text eintragen. Alles was ich vorher eingetragen habe ist verschwunden. (und das gilt für Beiträge und PNs)












      ________________________________________________________________________________________________


      We are the pioneers
      in http://www.spanishprograms.com
      dumps and tutorials with spanishprograms
      - learning spanish games
      exam pass
      guarantee. Download our latest test king ccie Babbel questions to pass real exam of mcitp training in Learnamericanenglishonline
      emma

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von „abeha“ ()